Anmelden AnmeldenSchließen
| Passwort vergessen?
phpFK - Logo

Die USV Profis

PSG Elektronik GmbH. Ihre leistungsfähige Firma für die Lieferung und Service von USV-, Gleichrichter-, Netzersatz- und Batterieanlagen. Besuchen Sie uns unter www.PSG-Elektronik.de
USV geht regelmäßig kaputt?
 1
11.06.13 11:28
tgoldau 
USV geht regelmäßig kaputt?

Hallo Zusammen,

bin neu in dem Forum und habe schon ein paar threads gelesen und hoffe, dass mir jemand von Euch mit meinem Problem weiterhelfen kann:

Wir haben hier eine APC Smart-UPS 3000VA LCD 230V im Einsatz. Das Gerät war ca. 1 Jahr im Einsatz und ist dann kaputt gegangen.

Kaputt = keine Ausgangsspannung mehr, Primärseite geht, aber teilweise fliegt Sicherung im Sicherungskasten raus

Das Gerät wurde dann getauscht, und nach ca. 3 Monaten trat der selbe Fehler wieder auf.

Das kam mir komisch vor und dann erinnerte ich mich an die kleine Belkin-USV die ich für meinen Client nutze... auch diese habe ich in den letzten Jahren schon mal getauscht. Zum Ende des letzten Jahres hin, ist die das letzte mal kaputt gegangen.

Kaputt = geht nix mehr, Reset / Sicherungstaster hilft auch nicht

Jetzt die Frage: Ist das alles Zufall oder kann etwas in unserem Netz die USV derart belasten, dass diese kaputt geht?

Komisch ist, wir haben gut 15 PC ohne USV und auch andere Verbraucher wie Drucker, Telefone, Telefonanlage im selben Netz hängen und haben und dort keine Probleme die auftreten. Alle ohne USV und Überspannungsschutz!

Was bei uns ist: Wir sind in einem Industriegebiet, haben selber große Verbrauch am eigenen Traf und bedingt dadurch können Spannungsspitzen auftreten... aber das ist die letzten 50 Jahr schon so bei uns und das ohne Probleme. Und eigentlich sollte eine USV doch genau das abfangen, oder nicht?

Würde mich feuen wenn der ein oder andere Ideen oder sogar Erfahrungen zu dem Thema hat und sich mit mir austauscht.

Gruß

Timo

11.06.13 12:36
admin 

Administrator

Re: USV geht regelmäßig kaputt?

Hallo tgoldau,

Wenn ich die Frage richtig verstehe, geht immer nur der Ausgang defekt. Im Eingangskreis ist alles in Ordnung.

Hierzu können wir keine keine konkrete Aussage machen. Wir haben das Problem mit unseren Anlagen noch nie gehabt.

Sie können jedoch folgende Punkte abjklären um die Ursache einzukreisen:

Kühlluft Ein/ Austritt frei?

Crestfaktor der Lasten zu hoch (Stromspitzenwert zum Effektifwert)

Sind die Erdpotentiale in Ordnung? Ist der N-Leiter in der Station geerdet? Manche USV können es nicht ab, wenn das Eingangspotential hoch liegt.

Leider kann ich Ihnen keine weiteren Empfehlungen geben, da die Ursachen vielfältig sein können. Man müsste spezielle Messungen am Ein- und Ausgang der USV vornehmen, um der Ursache auf den Grund zu gehen.
Dafür gibt es spezielle Firmen die Netzbeurteilungen machen. Auch die örtlichen Energieversorger bieten dazu Ihre Hilfe an.



Mit freundlichen Grüßen








 1


Weitere Informationen finden Sie auf unserer Homepage, im USV Lexikon sowie im Batterielexikon.
Bei Fragen senden Sie uns einfach eine Email oder rufen uns an.



Powered by: phpFK - PHP-Forum ohne MySQL - phpFK Lite-Version | Forum Download | Vollversion kaufen | Support